<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700" rel="stylesheet" />
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.comune.terni.it/sites/all/themes/comunetr/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="(Ufficio Stampa/Acot) – Dal 17 luglio al 29 agosto tornano le serate di Carsulae Teatro al teatro romano  e nell’area archeologica di Carsulae. “Quest’anno in cartellone ci sono otto appuntamenti in nove date, di diverso genere, con un giusto mix tra artisti e produzioni del nostro territorio e di carattere nazionale, ma tutti accomunati dal fascino della rappresentazione teatrale in un contesto unico come quello di Carsulae”, dice l’assessore alla cultura Maurizio Cecconelli." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.comune.terni.it/news/carsulae-teatro-otto-appuntamenti-una-stagione-di-grande-fascino" />
<link rel="shortlink" href="https://www.comune.terni.it/node/23367" />
<meta property="og:site_name" content="Portale Istituzionale del Comune di Terni" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carsulae Teatro: &quot;Otto appuntamenti per una stagione di grande fascino&quot;" />
<meta property="og:url" content="https://www.comune.terni.it/news/carsulae-teatro-otto-appuntamenti-una-stagione-di-grande-fascino" />
<meta property="og:description" content="(Ufficio Stampa/Acot) – Dal 17 luglio al 29 agosto tornano le serate di Carsulae Teatro al teatro romano  e nell’area archeologica di Carsulae. “Quest’anno in cartellone ci sono otto appuntamenti in nove date, di diverso genere, con un giusto mix tra artisti e produzioni del nostro territorio e di carattere nazionale, ma tutti accomunati dal fascino della rappresentazione teatrale in un contesto unico come quello di Carsulae”, dice l’assessore alla cultura Maurizio Cecconelli." />
<meta property="og:updated_time" content="2022-07-06T12:37:23+02:00" />
<meta property="og:image:url" content="https://www.comune.terni.it/system/files/carsulaeteatro.png" />
<meta property="og:image:url" content="http://www.comune.terni.it/sites/all/themes/comunetr/img/logo_facebook.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.comune.terni.it/news/carsulae-teatro-otto-appuntamenti-una-stagione-di-grande-fascino" />
<meta name="twitter:title" content="Carsulae Teatro: &quot;Otto appuntamenti per una stagione di grande fascino&quot;" />
<meta name="twitter:description" content="(Ufficio Stampa/Acot) – Dal 17 luglio al 29 agosto tornano le serate di Carsulae Teatro al teatro romano  e nell’area archeologica di Carsulae. “Quest’anno in cartellone ci sono otto appuntamenti in nove date, di diverso genere, con un giusto mix tra artisti e produzioni del nostro territorio e di carattere nazionale, ma tutti accomunati dal fascino della rappresentazione teatrale in un contesto unico come quello di Carsulae”, dice l’assessore alla cultura Maurizio Cecconelli." />
<meta property="article:published_time" content="2022-07-06T12:34:21+02:00" />
<meta property="article:modified_time" content="2022-07-06T12:37:23+02:00" />
<meta itemprop="name" content="Carsulae Teatro: &quot;Otto appuntamenti per una stagione di grande fascino&quot;" />
<meta itemprop="description" content="(Ufficio Stampa/Acot) – Dal 17 luglio al 29 agosto tornano le serate di Carsulae Teatro al teatro romano  e nell’area archeologica di Carsulae. “Quest’anno in cartellone ci sono otto appuntamenti in nove date, di diverso genere, con un giusto mix tra artisti e produzioni del nostro territorio e di carattere nazionale, ma tutti accomunati dal fascino della rappresentazione teatrale in un contesto unico come quello di Carsulae”, dice l’assessore alla cultura Maurizio Cecconelli." />
	<title>Carsulae Teatro: "Otto appuntamenti per una stagione di grande fascino" | Portale Istituzionale del Comune di Terni</title>
	<link type="text/css" rel="stylesheet" href="https://www.comune.terni.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.comune.terni.it/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.comune.terni.it/sites/default/files/css/css_PAke_6Nwa6zQ93AqW-vg91wzoBEpwCDt_GQEkfmzTsI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.comune.terni.it/sites/default/files/css/css_PeYfSIs9zF8pc8cRXREG5wksRCa2pzYb6f0wnSWtgLQ.css" media="all" />
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="b878009e-f163-48a2-8970-e6df6c7840b2" data-blockingmode="auto" type="text/javascript"></script>
	<script src="https://www.comune.terni.it/sites/default/files/js/js_e1VOoITSzyq9WRfCqumKUeuj8lPap0O7_buHrX9Joxk.js"></script>
<script src="https://www.comune.terni.it/sites/default/files/js/js_j2USGNlQpOjlSVkZjXa8dcE2hPpZ3ptNY_Ph3RTQoWs.js"></script>
<script src="https://www.comune.terni.it/sites/default/files/js/js_CHRJY6pniIdohjpjFAtz5RwnPeNhs1suh8OwQLSwbrg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"comunetr","theme_token":"pAWl3jh80Z2sEmbOJQkTX-RC7rHSMm4P1Ro6gFbhig0","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.9\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_AwPyocMYJ-hcaKD05CE95XT4v6kNBhQNGMQjX3plkXI.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/libraries\/jstorage\/jstorage.min.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/comunetr\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/comunetr\/js\/vendor\/jquery.mmenu.all.min.js":1,"sites\/all\/themes\/comunetr\/js\/vendor\/jquery.mmenu.fixedelements.js":1,"sites\/all\/themes\/comunetr\/js\/vendor\/jquery.sticky.js":1,"sites\/all\/themes\/comunetr\/js\/scripts.js":1,"sites\/all\/themes\/comunetr\/js\/save_the_date\/AddCalEventZones.js":1,"sites\/all\/themes\/comunetr\/js\/save_the_date\/AddCalEvent.js":1,"sites\/all\/themes\/comunetr\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/libraries\/fontawesome\/css\/font-awesome.css":1,"sites\/all\/themes\/comunetr\/css\/jquery.mmenu.all.css":1,"sites\/all\/themes\/comunetr\/css\/yamm.css":1,"sites\/all\/themes\/comunetr\/css\/style.css":1,"sites\/all\/themes\/comunetr\/css\/custom.css":1,"sites\/all\/themes\/comunetr\/css\/AddCalEvent.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>


    <link rel="stylesheet"  href="/sites/all/themes/comunetr/css/lightslider.min.css"/>
    <script src="/sites/all/themes/comunetr/js/lightslider.min.js"></script>


	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-23367 node-type-notizia" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    			
		<div id="page" class="page_container">
			<!--[if lt IE 8]>
				<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->
			<div class="loadMenu" style="display:none">
	<nav id="menu">
		<ul><li><a name="Amministrare">Amministrare</a><ul><li><a href="/struttura-organizzativa" title="Struttura organizzativa">Struttura organizzativa</a></li><li><a href="/assessori" title="Giunta comunale">Giunta comunale</a><ul><li><a href="/odg-di-giunta" title="Odg Giunta">Odg Giunta</a></li></ul></li><li><a href="/consiglio-comunale" title="Consiglio comunale">Consiglio comunale</a><ul><li><a href="/odg-di-consiglio" title="Odg Consiglio">Odg Consiglio</a></li><li><a href="/commissioni-consiliari" title="Commissioni Consiliari">Commissioni Consiliari</a></li><li><a href="/odg-commissioni" title="Odg Commissioni">Odg Commissioni</a></li><li><a href="/bilanci" title="Bilanci">Bilanci</a></li></ul></li><li><a href="/youtube-consiglio" title="YouTube Consiglio Comunale">YouTube Consiglio Comunale</a></li><li><a href="/regolamenti" title="Regolamenti">Regolamenti</a></li><li><a href="/statuto-comunale" title="Statuto comunale">Statuto comunale</a></li><li><a href="/bandi-avvisi-gara-determina" title="Bandi e avvisi di gara">Bandi e avvisi di gara</a><ul><li><a href="/bandi-avvisi-gara-determina" title="Determine a contrarre">Determine a contrarre</a></li><li><a href="/bandi-avvisi-gara-in-corso" title="In corso">In corso</a></li><li><a href="/bandi-avvisi-gara-scaduti" title="Scaduti">Scaduti</a></li><li><a href="/bandi-avvisi-gara-aggiudicati" title="Aggiudicati">Aggiudicati</a></li></ul></li><li><a href="/avvisi-non-di-gara" title="Avvisi non di gara">Avvisi non di gara</a><ul><li><a href="/avvisi-non-di-gara" title="In corso">In corso</a></li><li><a href="/avvisi-non-di-gara-scaduti" title="Scaduti">Scaduti</a></li></ul></li><li><a href="/procedure-mepa-aggiudicate" title="Procedure Mepa fino al 30.04.2021">Procedure Mepa fino al 30.04.2021</a><ul><li><a href="/procedure-mepa-aggiudicate" title="Aggiudicate">Aggiudicate</a></li><li><a href="/procedure-mepa-scadute" title="Scadute">Scadute</a></li></ul></li><li><a href="/ordinanze" title="Ordinanze">Ordinanze</a></li><li><a href="/referendum" title="Referendum">Referendum</a><ul><li><a href="/elettori-residenti-allestero" title="Elettori residenti all’estero">Elettori residenti all’estero</a></li><li><a href="/seggi-non-deambulanti" title="Seggi per non deambulanti">Seggi per non deambulanti</a></li><li><a href="/elettori-residenti-temporaneamente-allestero" title="Elettori residenti temporaneamente all’estero">Elettori residenti temporaneamente all’estero</a></li><li><a href="/voto-domiciliare" title="Voto domiciliare">Voto domiciliare</a></li><li><a href="/voto-delle-persone-ricoverate-al-santa-maria-di-terni" title="voto delle persone ricoverate all’Ospedale “Santa Maria di Terni">voto delle persone ricoverate all’Ospedale “Santa Maria di Terni</a></li></ul></li><li><a href="/albo-pretorio/info" title="Albo pretorio">Albo pretorio</a></li><li><a href="/uffici-comunali-e-contatti" title="Uffici e contatti">Uffici e contatti</a></li><li><a href="/trasp/at" title="Amministrazione trasparente">Amministrazione trasparente</a></li><li><a href="/cug-comitato-unico-di-garanzia" title="CUG - Comitato unico di garanzia">CUG - Comitato unico di garanzia</a></li></ul></li><li><a name="Abitare">Abitare</a><ul><li><a href="/area-tematica/agenda-urbana" title="Agenda Urbana">Agenda Urbana</a><ul><li><a href="/il-digitale" title="Il digitale">Il digitale</a></li><li><a href="/lenergia" title="L’energia">L’energia</a></li><li><a href="/la-mobilita" title="La mobilità">La mobilità</a></li><li><a href="/la-cultura" title="La cultura">La cultura</a></li><li><a href="/le-politiche-sociali" title="Le politiche sociali">Le politiche sociali</a></li><li><a href="/le-politiche-giovanili" title="Le politiche giovanili">Le politiche giovanili</a></li></ul></li><li><a href="/area-tematica/ambiente-e-rifiuti" title="Ambiente">Ambiente</a><ul><li><a href="/misure-anti-smog" title="Misure anti smog">Misure anti smog</a></li><li><a href="/rifiuti-urbani" title="Rifiuti">Rifiuti</a></li><li><a href="/aria-e-rumore" title="Aria e rumore">Aria e rumore</a></li><li><a href="/igiene-e-salute" title="Igiene e salute">Igiene e salute</a></li><li><a href="/canili" title="Canili">Canili</a></li><li><a href="/idrogeno-0" title="Idrogeno">Idrogeno</a></li></ul></li><li><a href="/area-tematica/citta-digitale" title="Città Digitale">Città Digitale</a><ul><li><a href="/wifipage" title="Wifi">Wifi</a></li><li><a href="/banda-ultra-larga" title="Banda Ultra Larga">Banda Ultra Larga</a></li></ul></li><li><a href="/area-tematica/commercio-e-mercati" title="Commercio e mercati">Commercio e mercati</a><ul><li><a href="/fiere-e-manifestazioni" title="Fiere e manifestazioni">Fiere e manifestazioni</a></li><li><a href="/mercati" title="Mercati">Mercati</a></li><li><a href="/impianti-di-distribuzione-carburanti" title="Impianti di distribuzione carburanti">Impianti di distribuzione carburanti</a></li><li><a href="/normativa" title="Normativa">Normativa</a></li></ul></li><li><a href="/area-tematica/cultura" title="Cultura">Cultura</a><ul><li><a href="/teatro-comunale-sergio-secci" title="Teatro Comunale">Teatro Comunale</a></li><li><a href="/biblioteca" title="Biblioteca">Biblioteca</a></li><li><a href="/caos" title="CAOS">CAOS</a></li><li><a href="/carsulae-parco-archeologico" title="Carsulae - Parco Archeologico">Carsulae - Parco Archeologico</a></li><li><a href="/anfiteatro-romano" title="Anfiteatro romano">Anfiteatro romano</a></li><li><a href="/palazzo-di-primavera-1" title="Palazzo di Primavera">Palazzo di Primavera</a></li><li><a href="/paleolab-0" title="Paleolab">Paleolab</a></li><li><a href="/la-valle-incantata-musei-e-percorsi-una-nuova-esperienza-della-bellezza" title="La Valle Incantata">La Valle Incantata</a></li></ul></li><li><a href="/area-tematica/edilizia" title="Edilizia">Edilizia</a><ul><li><a href="/suape" title="Suape">Suape</a></li><li><a href="/vigilanza-edilizia" title="Vigilanza edilizia">Vigilanza edilizia</a></li><li><a href="/agibilita" title="Agibilità">Agibilità</a></li><li><a href="/accordi-territoriali-locazioni-abitative" title="Accordi territoriali locazioni abitative">Accordi territoriali locazioni abitative</a></li><li><a href="/bonus-agevolazioni-edilizie" title="BONUS AGEVOLAZIONI EDILIZIE">BONUS AGEVOLAZIONI EDILIZIE</a></li></ul></li><li><a href="/area-tematica/imposte-tariffe-e-finanze" title="Imposte, tariffe e rimborsi">Imposte, tariffe e rimborsi</a><ul><li><a href="/imu" title="Imu">Imu</a></li><li><a href="/imposta-di-soggiorno" title="Imposta di soggiorno">Imposta di soggiorno</a></li></ul></li><li><a href="/area-tematica/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a><ul><li><a href="/qualita-urbana-arredo-urbano-piano-del-colore" title="Qualità urbana – Arredo urbano – Piano del colore">Qualità urbana – Arredo urbano – Piano del colore</a></li><li><a href="/cimiteri-e-servizi-cimiteriali" title="Cimiteri e servizi cimiteriali">Cimiteri e servizi cimiteriali</a></li></ul></li><li><a href="/area-tematica/mobilita-e-trasporti" title="Mobilità">Mobilità</a><ul><li><a href="/piano-urbano-della-mobilita-sostenibile" title="PUMS">PUMS</a></li><li><a href="/ztl" title="ZTL">ZTL</a></li><li><a href="/elettrico" title="Elettrico">Elettrico</a></li></ul></li><li><a href="/area-tematica/partecipazione-e-comunicazione" title="Partecipazione">Partecipazione</a><ul><li><a href="/beni-comuni" title="Beni comuni">Beni comuni</a></li><li><a href="/uffici-territoriali" title="Uffici territoriali">Uffici territoriali</a></li></ul></li><li><a href="/area-tematica/politiche-giovanili" title="Politiche giovanili">Politiche giovanili</a><ul><li><a href="/centri-giovanili" title="Centri giovanili">Centri giovanili</a></li><li><a href="/consulta-giovanile-0" title="Consulta giovanile">Consulta giovanile</a></li><li><a href="/premio-ternivisione" title="Premio Ternivisione">Premio Ternivisione</a></li><li><a href="/informagiovani-0" title="Informagiovani">Informagiovani</a></li><li><a href="/bando-next-generation-tr" title="Bando Next generation TR">Bando Next generation TR</a></li><li><a href="/bando-microimpresa" title="Bando Microimpresa">Bando Microimpresa</a></li><li><a href="/bando-murales" title="Bando Murales">Bando Murales</a></li><li><a href="/graffiti-e-murales-realizzati" title="Graffiti e murales realizzati">Graffiti e murales realizzati</a></li></ul></li><li><a href="/area-tematica/polizia-municipale" title="Polizia Locale">Polizia Locale</a><ul><li><a href="/competenze-e-organigramma" title="Competenze e organigramma">Competenze e organigramma</a></li><li><a href="/sanzioni-0" title="Sanzioni">Sanzioni</a></li><li><a href="/unita-operativa-servizi-contravvenzionali" title="Servizi Contravvenzionali">Servizi Contravvenzionali</a></li><li><a href="/sequestri-e-fermi-amministrivi-di-veicoli" title="Sequestri e fermi">Sequestri e fermi</a></li><li><a href="/sequestro-amministrativo-di-veicolo-trovato-circolazione-o-sosta-sprovvisto-di-copertura" title="Sequestro veicolo">Sequestro veicolo</a></li><li><a href="/violazioni-dei-regolamenti-comunali" title="Violazioni dei regolamenti">Violazioni dei regolamenti</a></li></ul></li><li><a href="/area-tematica/protezione-civile" title="Protezione civile">Protezione civile</a><ul><li><a href="/piano-multirischio" title="Piano multirischio">Piano multirischio</a></li><li><a href="/alert-system" title="Alert System">Alert System</a></li><li><a href="/gruppo-volontari" title="Gruppo volontari">Gruppo volontari</a></li><li><a href="/rischi-antropici" title="Rischi Antropici">Rischi Antropici</a></li><li><a href="/rischi-naturali" title="Rischi Naturali">Rischi Naturali</a></li><li><a href="/coc" title="COC">COC</a></li></ul></li><li><a href="/area-tematica/scuola-e-universita" title="Scuola e formazione">Scuola e formazione</a><ul><li><a href="/scuola" title="Servizi on line">Servizi on line</a></li><li><a href="/servizi-educativi-e-scolastici" title="Servizi educativi e scolastici">Servizi educativi e scolastici</a></li><li><a href="/sistema-formativo-integrato" title="Sistema Formativo Integrato">Sistema Formativo Integrato</a></li><li><a href="/istituzioni-scolastiche" title="Istituzioni scolastiche">Istituzioni scolastiche</a></li><li><a href="/laboratori-0" title="Laboratori">Laboratori</a></li><li><a href="/centri-estivi-2022" title="Attività estive">Attività estive</a></li><li><a href="/universita" title="Università">Università</a></li><li><a href="/formazione-arpal-umbria" title="Formazione ARPAL Umbria">Formazione ARPAL Umbria</a></li></ul></li><li><a href="/area-tematica/servizi-demografici" title="Servizi demografici">Servizi demografici</a><ul><li><a href="/anagrafe-e-stato-civile" title="Servizi online">Servizi online</a></li></ul></li><li><a href="/area-tematica/servizi-online" title="Servizi online">Servizi online</a><ul><li><a href="/imprese-e-professionisti" title="Imprese e professionisti">Imprese e professionisti</a></li><li><a href="/anagrafe-e-stato-civile" title="Anagrafe e stato civile">Anagrafe e stato civile</a></li><li><a href="/scuola" title="Scuola">Scuola</a></li><li><a href="/patrocini" title="Patrocini">Patrocini</a></li><li><a href="/domande-bandi-e-concorsi-0" title="Domande bandi e concorsi">Domande bandi e concorsi</a></li><li><a href="/pagamenti-0" title="Pagamenti">Pagamenti</a></li></ul></li><li><a href="/area-tematica/sicurezza" title="Sicurezza">Sicurezza</a><ul><li><a href="/videosorveglianza" title="Videosorveglianza">Videosorveglianza</a></li><li><a href="/movida-sicura" title="Movida Sicura">Movida Sicura</a></li><li><a href="/patto-terni-sicura" title="Patto per Terni Sicura">Patto per Terni Sicura</a></li></ul></li><li><a href="/area-tematica/sociale" title="Sociale">Sociale</a><ul><li><a href="/famiglia" title="Famiglia">Famiglia</a></li><li><a href="/anziani" title="Anziani">Anziani</a></li></ul></li><li><a href="/area-tematica/sport" title="Sport">Sport</a><ul><li><a href="/impianti-sportivi" title="Impianti sportivi">Impianti sportivi</a></li><li><a href="/attivita-ceffas" title="Attività Ceffas">Attività Ceffas</a></li></ul></li><li><a href="/area-tematica/i-numeri-della-citta" title="Statistica">Statistica</a><ul><li><a href="/conoscere-terni" title="Conoscere Terni">Conoscere Terni</a></li><li><a href="/censimento-permanente-popolazione" title="Censimento permanente popolazione">Censimento permanente popolazione</a></li><li><a href="/sezioni-di-censimento" title="Sezioni di censimento">Sezioni di censimento</a></li><li><a href="/indagini-campionarie" title="Indagini Campionarie">Indagini Campionarie</a></li><li><a href="/rilevazione-prezzi" title="Rilevazione prezzi">Rilevazione prezzi</a></li><li><a href="/urbes" title="Urbes">Urbes</a></li><li><a href="/terni-confronto-1986-2016" title="Terni: confronto 1986-2016">Terni: confronto 1986-2016</a></li><li><a href="/alternanza-scuola-lavoro" title="Alternanza Scuola Lavoro">Alternanza Scuola Lavoro</a></li></ul></li><li><a href="/area-tematica/urbanistica" title="Urbanistica">Urbanistica</a><ul><li><a href="/attuazione-prg-pianificazione-pubblica-gestione-strumenti-urbanistici-certificazioni" title="Pianificazione Pubblica">Pianificazione Pubblica</a></li><li><a href="/pianificazione-privata" title="Pianificazione Privata">Pianificazione Privata</a></li><li><a href="/piano-regolatore" title="Piano regolatore">Piano regolatore</a></li><li><a href="/peep-e-paip" title="P.E.E.P. e P.A.I.P.">P.E.E.P. e P.A.I.P.</a></li><li><a href="/convenzioni" title="CONVENZIONI">CONVENZIONI</a></li><li><a href="/sit-toponomastica" title="SIT - Toponomastica">SIT - Toponomastica</a></li></ul></li><li><a href="/area-tematica/ruolo-territoriale" title="Ruolo territoriale">Ruolo territoriale</a><ul><li><a href="/focus-terni-roma" title="Focus Terni Roma">Focus Terni Roma</a></li><li><a href="/temi-e-bersagli" title="Temi e bersagli">Temi e bersagli</a></li><li><a href="/cronoprogramma" title="Cronoprogramma">Cronoprogramma</a></li><li><a href="/documenti" title="Documenti">Documenti</a></li><li><a href="/partecipazione" title="Partecipazione">Partecipazione</a></li><li><a href="/prospettive" title="Prospettive">Prospettive</a></li><li><a href="/osservatorio" title="Osservatorio">Osservatorio</a></li></ul></li><li><a href="/area-tematica/urpin-comune" title="URP/DigiPass">URP/DigiPass</a><ul><li><a href="/consegne-domicilio-nel-settore-alimentare-iorestoacasa" title="Covid-19: Consegne a domicilio">Covid-19: Consegne a domicilio</a></li><li><a href="/europe-direct-terni" title="Europe Direct Terni">Europe Direct Terni</a></li><li><a href="/informagiovani" title="InformaGiovani">InformaGiovani</a></li><li><a href="/punto-cultura" title="Punto Cultura">Punto Cultura</a></li><li><a href="/sportello-rai" title="Sportello RAI">Sportello RAI</a></li><li><a href="/sportello-migrantisprar" title="Sportello migranti">Sportello migranti</a></li><li><a href="/sportello-consumatori" title="Sportello consumatori">Sportello consumatori</a></li></ul></li><li><a href="/area-tematica/zona-sociale-10" title="Zona Sociale 10">Zona Sociale 10</a><ul><li><a href="/i-comuni" title="I Comuni">I Comuni</a></li><li><a href="/i-servizi" title="I servizi">I servizi</a></li></ul></li></ul></li><li><a href="http://www.turismo.comune.terni.it/" target="_blank" title="Ammirare">Ammirare</a></li><li><a name="Accedi ai servizi" title="Accedi ai servizi">Accedi ai servizi</a><ul><ul><li><a href="/area-tematica/agenda-urbana" title="Agenda Urbana">Agenda Urbana</a>

</li><li><a href="/area-tematica/ambiente-e-rifiuti" title="Ambiente">Ambiente</a><ul><li><a href="/servizio/accensione-impianti-di-riscaldamento">Accensione impianti di riscaldamento</a></li><li><a href="/servizio/canili">Canili</a></li><li><a href="/servizio/compostaggio-domestico">Compostaggio domestico</a></li><li><a href="/servizio/deroghe-ai-limiti-del-rumore-attivita-temporanee">Deroghe ai limiti del rumore per attività temporanee</a></li><li><a href="/servizio/inquinamento-acustico">Inquinamento acustico</a></li><li><a href="/servizio/raccolta-domiciliare-dei-rifiuti-verdi-derivanti-da-sfalci-e-potature">Raccolta domiciliare dei rifiuti verdi derivanti da sfalci e potature</a></li><li><a href="/servizio/smaltire-pannolini-e-pannoloni">Smaltire pannolini e pannoloni</a></li><li><a href="/servizio/taglio-o-abbattimento-alberi">Taglio o abbattimento alberi</a></li></ul>

</li><li><a href="/area-tematica/citta-digitale" title="Città Digitale">Città Digitale</a>

</li><li><a href="/area-tematica/commercio-e-mercati" title="Commercio e mercati">Commercio e mercati</a><ul><li><a href="/servizio/avviare-unattivita-di-acconciatoreestetista-piercingtatuaggio">Acconciatore/Estetista-Piercing/Tatuaggio</a></li><li><a href="/servizio/avviare-unattivita-di-panificatore">Attività artigianali</a></li><li><a href="/servizio/centro-attivita-motoria">Attività sportive</a></li><li><a href="/servizio/bar-e-ristoranti">Bar e ristoranti</a></li><li><a href="/servizio/circoli-privati">Circoli privati</a></li><li><a href="/servizio/commercio-al-dettaglio-sede-fissa">Commercio al dettaglio</a></li><li><a href="/servizio/commercio-allingrosso">Commercio all'ingrosso</a></li><li><a href="/servizio/commercio-su-aree-pubbliche">Commercio su aree pubbliche</a></li><li><a href="/servizio/distributori-di-carburante">Distributori di carburante</a></li><li><a href="/servizio/sagre-e-feste">Sagre e feste</a></li><li><a href="/servizio/sale-giochi-e-videogiochi">Sale giochi e videogiochi </a></li><li><a href="/servizio/stampa-quotidiana-e-periodica">Stampa (rivendita giornali)</a></li><li><a href="/servizio/strutture-ricettive">Strutture ricettive</a></li><li><a href="/servizio/tabella-elenco-giochi-proibiti">Tabella elenco  giochi proibiti</a></li></ul>

</li><li><a href="/area-tematica/cultura" title="Cultura">Cultura</a><ul><li><a href="/servizio/richiesta-patrocinioautorizzazione-uso-del-logo-del-comune-di-terni">Richiesta patrocinio/autorizzazione uso del logo del Comune di Terni</a></li></ul>

</li><li><a href="/area-tematica/edilizia" title="Edilizia">Edilizia</a><ul><li><a href="/servizio/accesso-agli-atti-edilizia">Accesso agli atti - Edilizia </a></li></ul>

</li><li><a href="/area-tematica/imposte-tariffe-e-finanze" title="Imposte, tariffe e rimborsi">Imposte, tariffe e rimborsi</a><ul><li><a href="/servizio/imposta-di-bollo">Imposta di bollo</a></li><li><a href="/servizio/installazione-insegne-cartelli-ed-altri-mezzi-pubblicitari">Installazione insegne, cartelli ed altri mezzi pubblicitari</a></li><li><a href="/servizio/pubblicita-affissioni">Pubblicità - Affissioni</a></li><li><a href="/servizio/tosap">TOSAP</a></li></ul>

</li><li><a href="/area-tematica/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a>

</li><li><a href="/area-tematica/mobilita-e-trasporti" title="Mobilità">Mobilità</a><ul><li><a href="/servizio/autentica-di-firma-passaggio-di-proprieta-di-veicoli-auto-motoclicli-rimorchi-ecc">Autentica di firma per passaggio di proprietà di veicoli (auto, motoclicli, rimorchi, ecc.)</a></li><li><a href="/servizio/autorizzazione-al-transito-nel-centro-cittadino-e-nelle-zone-interdette-mezzi-superiori-ai">Autorizzazione al transito nel centro cittadino e nelle zone interdette per mezzi superiori ai 35 q.li </a></li><li><a href="/servizio/concessione-duso-passo-carrabile">Concessione d'uso passo carrabile</a></li><li><a href="/servizio/ingresso-al-cimitero-auto-private">Ingresso al cimitero per auto private</a></li><li><a href="/servizio/installazione-insegne-cartelli-ed-altri-mezzi-pubblicitari">Installazione insegne, cartelli ed altri mezzi pubblicitari</a></li><li><a href="/servizio/occupazione-suolo-pubblico">Occupazione suolo pubblico e/o modifica della circolazione stradale</a></li><li><a href="/servizio/pratiche-automobilistiche-servizio-domicilio">Pratiche automobilistiche - servizio a domicilio</a></li><li><a href="/servizio/richiesta-nuove-concessioni-ed-opere-varie-su-suolosottosuolo-stradale">Richiesta nuove concessioni ed opere varie su suolo/sottosuolo stradale</a></li><li><a href="/servizio/richiesta-posto-macchina-disabili">Richiesta posto auto disabili</a></li></ul>

</li><li><a href="/area-tematica/partecipazione-e-comunicazione" title="Partecipazione">Partecipazione</a>

</li><li><a href="/area-tematica/politiche-giovanili" title="Politiche giovanili">Politiche giovanili</a><ul><li><a href="/servizio/iscrizione-negli-elenchi-comunali-dei-volontari">Iscrizione negli elenchi comunali dei volontari</a></li><li><a href="/servizio/servizio-civile-nazionale">Servizio civile nazionale</a></li></ul>

</li><li><a href="/area-tematica/polizia-municipale" title="Polizia Locale">Polizia Locale</a><ul><li><a href="/servizio/accesso-agli-atti">Accesso agli atti </a></li><li><a href="/servizio/dissequestro-del-veicolo">Dissequestro del veicolo </a></li><li><a href="/servizio/sanzioni-del-codice-della-strada">Pagamento online multe</a></li><li><a href="/servizio/rateizzazione-sanzioni-amministrative-al-codice-della-strada">Rateizzazione sanzioni amministrative per violazioni al codice della strada  </a></li><li><a href="/servizio/restituzione-somme">Restituzione somme </a></li><li><a href="/servizio/ricorso-al-prefetto">Ricorso al Prefetto </a></li><li><a href="/servizio/riduzione-della-sanzione-amministrativa-pecuniaria-limiti-edittali-da-eu-86800-eu-347100">Riduzione della sanzione amministrativa pecuniaria (limiti edittali da € 868,00 a € 3.471,00) per omessa copertura assicurativa</a></li></ul>

</li><li><a href="/area-tematica/protezione-civile" title="Protezione civile">Protezione civile</a>

</li><li><a href="/area-tematica/ruolo-territoriale" title="Ruolo territoriale">Ruolo territoriale</a>

</li><li><a href="/area-tematica/scuola-e-universita" title="Scuola e formazione">Scuola e formazione</a><ul><li><a href="/servizio/autorizzazioni-i-servizi-socio-educativi-la-prima-infanzia">Autorizzazioni per i servizi socio-educativi per la prima infanzia</a></li><li><a href="/servizio/autorizzazioni-le-attivita-pre-e-post-scuola-nei-locali-delle-scuole-statali">Autorizzazioni per le attività pre e post scuola nei locali delle scuole statali</a></li><li><a href="/servizio/borse-di-studio-richiesta-lanno-scolastico-20172018">Borse di Studio </a></li><li><a href="/servizio/buoni-libro">Buoni Libro</a></li><li><a href="/servizio/centri-bambini-e-bambine-iscrizione">Centri per bambini e bambine - Iscrizione</a></li><li><a href="/servizio/laboratori-pomeridiani-richiesta">Laboratori pomeridiani - Richiesta</a></li><li><a href="/servizio/iscrizione-ai-nidi-dinfanzia">Nidi d'Infanzia - Iscrizione</a></li><li><a href="/servizio/refezione-scuole-dellinfanzia-comunali-statali-e-scuole-primarie-tempo-pieno-richiesta">Refezione scuole dell'infanzia comunali, statali, primarie e secondarie di primo grado - Richiesta</a></li><li><a href="/servizio/scuole-infanzia-comunali-iscrizione">Scuole infanzia comunali - Iscrizione</a></li><li><a href="/servizio/servizio-trasporto-scolastico-richiesta">Servizio trasporto scolastico - Richiesta </a></li></ul>

</li><li><a href="/area-tematica/servizi-demografici" title="Servizi demografici">Servizi demografici</a><ul><li><a href="/servizio/autentica-di-firma-passaggio-di-proprieta-di-veicoli-auto-motoclicli-rimorchi-ecc">Autentica di firma per passaggio di proprietà di veicoli (auto, motoclicli, rimorchi, ecc.)</a></li><li><a href="/servizio/autenticazione-copie">Autenticazione copie</a></li><li><a href="/servizio/autenticazione-firme">Autenticazione firme</a></li><li><a href="/servizio/autenticazioni-domiciliari">Autenticazioni di firma e carta di identità a domicilio</a></li><li><a href="/servizio/autentificazione-foto">Autentificazione foto</a></li><li><a href="/servizio/autocertificazione">Autocertificazione</a></li><li><a href="/servizio/carta-didentita-rilascio">Carta d'identità </a></li><li><a href="/servizio/certificati-anagrafici">Certificati anagrafici</a></li><li><a href="/servizio/certificati-anagrafici-line">Certificati anagrafici on line</a></li><li><a href="/servizio/certificati-angrafici-corrispondenza">Certificati anagrafici per corrispondenza </a></li><li><a href="/servizio/certificato-storico">Certificati storici</a></li><li><a href="/servizio/certificazioni-di-stato-civile">Certificazioni di stato civile</a></li><li><a href="/servizio/cittadinanza-italiana">Cittadinanza Italiana</a></li><li><a href="/servizio/convivenze-di-fatto">Convivenze di fatto</a></li><li><a href="/servizio/dat-dichiarazione-anticipata-di-trattamento">DAT - Dichiarazione anticipata di trattamento </a></li><li><a href="/servizio/dichiarazione-di-morte-atto-di-morte-richiesta-cremazione">Dichiarazione di morte - Atto di morte - Richiesta cremazione</a></li><li><a href="/servizio/dichiarazione-di-nascita">Dichiarazione di nascita</a></li><li><a href="/servizio/rinnovo-dimora-abituale-cittadini-stranieri">Dichiarazione di rinnovo dimora abituale (cittadini stranieri)</a></li><li><a href="/servizio/dichiarazioni-sostitutive-atto-di-notorieta">Dichiarazioni sostitutive atto di notorietà</a></li><li><a href="/servizio/emigrati-allestero-indennita">Emigrati all'estero, indennità</a></li></ul>

</li><li><a href="/area-tematica/servizi-online" title="Servizi online">Servizi online</a>

</li><li><a href="/area-tematica/sicurezza" title="Sicurezza">Sicurezza</a>

</li><li><a href="/area-tematica/sociale" title="Sociale">Sociale</a><ul><li><a href="/servizio/accesso-ai-centri-di-prima-accoglienza-cittadini-stranieri">Accesso ai centri di prima accoglienza (cittadini stranieri)</a></li><li><a href="/servizio/adozioni-nazionali-e-internazionali">Adozioni nazionali e internazionali</a></li><li><a href="/servizio/assegno-di-maternita">Assegno di maternità</a></li><li><a href="/servizio/bando-alloggi-di-edilizia-residenziale-sociale-2019">Bando alloggi di edilizia residenziale sociale 2019 </a></li><li><a href="/servizio/certificazione-idoneita-abitativa">Certificazione Idoneità Abitativa</a></li><li><a href="/servizio/conversione-patente-di-guida-da-patente-estera">Conversione patente di guida da patente estera</a></li><li><a href="/servizio/interventi-favore-dei-lavoratori-emigrati">Interventi in favore dei lavoratori emigrati</a></li><li><a href="/servizio/iscrizione-negli-elenchi-comunali-dei-volontari">Iscrizione negli elenchi comunali dei volontari</a></li><li><a href="/servizio/mediazione-familiare">Mediazione familiare</a></li><li><a href="/servizio/permesso-ce-soggiornanti-di-lungo-periodo-ex-carta-di-soggiorno">Permesso CE per soggiornanti di lungo periodo (ex Carta di soggiorno)</a></li><li><a href="/servizio/permesso-di-soggiorno-ue-soggiornanti-di-lungo-periodo">Permesso di soggiorno UE per soggiornanti di lungo periodo.</a></li><li><a href="/servizio/richiesta-affidamento-familiare">Richiesta affidamento familiare</a></li><li><a href="/servizio/richiesta-di-soggiorno-cittadini-comunitari">Richiesta di attestazione di soggiorno permanente (cittadini comunitari)</a></li><li><a href="/servizio/servizio-civile-nazionale">Servizio civile nazionale</a></li><li><a href="/servizio/visto-lavoro-cittadini-stranieri">Visto per lavoro (cittadini stranieri)</a></li><li><a href="/servizio/visto-studio-cittadini-stranieri">Visto per studio (cittadini stranieri)</a></li></ul>

</li><li><a href="/area-tematica/sport" title="Sport">Sport</a><ul><li><a href="/servizio/pisicine-comunali">Piscine comunali</a></li><li><a href="/servizio/richiesta-patrocinioautorizzazione-uso-del-logo-del-comune-di-terni">Richiesta patrocinio/autorizzazione uso del logo del Comune di Terni</a></li><li><a href="/servizio/richiesta-utilizzo-impianti-sportivi">Richiesta utilizzo impianti sportivi</a></li></ul>

</li><li><a href="/area-tematica/i-numeri-della-citta" title="Statistica">Statistica</a>

</li><li><a href="/area-tematica/urbanistica" title="Urbanistica">Urbanistica</a><ul><li><a href="/servizio/lr-232003-norme-di-riordino-materia-di-edilizia-residenziale-sociale-art-20-verifica-del">L.R. 23/2003 "Norme di riordino in materia di edilizia residenziale sociale "Art. 20 - Verifica del possesso dei requisiti generali dei beneficiari"</a></li><li><a href="/servizio/piani-urbanistici-e-certificazioni-urbanistiche">Piani urbanistici e certificazioni urbanistiche</a></li><li><a href="/servizio/recupero-urbanistico">Recupero Urbanistico</a></li><li><a href="/servizio/richiesta-materiale-cartografico">Richiesta materiale Cartografico</a></li></ul>

</li><li><a href="/area-tematica/urpin-comune" title="URP/DigiPass">URP/DigiPass</a>

</li><li><a href="/area-tematica/zona-sociale-10" title="Zona Sociale 10">Zona Sociale 10</a>

</li></ul>
		</ul></li><li><a href="/archivionotizie" title="Notizie">Notizie</a></li><li><a href="/archivioeventi" title="Eventi">Eventi</a></li><li><a href="/archivioprimopiano" title="Primo Piano">Primo Piano</a></li><li><a href="/archivioagendastampa" title="Agenda Stampa">Agenda Stampa</a></li></ul>	</nav>
</div>
<div class="nav-banner Fixed">
	<div class="header-top">
		<div class="container-fluid">
			<div class="row">
				<a href="/servizi-aree-tematiche" class="btn-spid" title="Accedi ai servizi"><span>accedi ai</span> servizi</a>
				<div class="col-xs-12" id="region--brand">
					<span><a href="http://www.regione.umbria.it" title="Sito Regione Umbria">Regione Umbria</a></span>
				</div>
			</div>
		</div>
	</div>
	<header class="navbar navbar-default navbar-fixed-top hidden-print <!--Fixed-->">
	<div class="container-fluid">
		<div class="row header-middle">
			<div class="col-md-8 col-xs-8" id="navbarbrand--box">
				<div id="main_nav">
					<a href="#menu" title="menu">
						<span>
						<button id="my-icon" class="hamburger hamburger--collapse js-hamburger" type="button">
						 <span class="hamburger-box">
						  <span class="hamburger-inner"></span>
						</span>
						<p>menu</p>
						</button>
						</span>
					</a>
				</div>
				<div id="navbar--brand">
					<a href="/" title="homepage Comune di Terni">
						<div id="navbar--brand_img">
							<img src="/sites/all/themes/comunetr/img/stemma-comune_terni.png" alt="Comune di Terni" title="Comune di Terni" />
						</div>
						<h2>Comune di Terni</h2>					</a>
				</div>
				
			</div>

			<div class="col-md-4 col-xs-4">
				<div id="searchsocial">
					<div id="right-nav_tools">
						<div class="box-nav-social hidden-xs">
							<span>Seguici su: </span>
							<ul class="nav-social">
								<li><a href="https://www.facebook.com/ComuneTerni" title="facebook" target="_blank"><i class="fa fa-facebook fa-small"></i></a></li>								
								</ul>
						</div>
						<div class="nav_search">
							<form action="/cerca-nel-sito" method="post" id="search-api-page-search-form" accept-charset="UTF-8" style="float:right">
									<div class="form-item form-item-keys-1 form-type-textfield form-autocomplete form-group">
										<input class="form-control" data-search-api-autocomplete-search="search_api_page_cerca_nel_sito" type="text" id="edit-keys-1" name="keys_1" placeholder="Cerca..." style="width:80%;float:left"  /><button type="submit" id="edit-submit-1" name="op" value="" class="btn btn-primary form-submit" style="float:left"><i class="fa fa-search" aria-hidden="true"></i></button>
									</div>
		
									<input type="hidden" name="form_build_id" value="form-KT_vnhQz-BOzr-OCB5A3fvy21-f7Cj6UCOfK3jfDolg" />
									<input type="hidden" name="form_id" value="search_api_page_search_form" />
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	
		<div class="row header-bottom">
			<nav class="navbar yamm navbar-default list-inline" id="nav-comune-terni" role="navigation">
				<ul class="nav list-inline-center" id="service_nav">
					<li class="dropdown yamm-fw"><a href="/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Amministrare<i class="ico_tematica ico_amministrare"></i></a>
<ul class="dropdown-menu dropdown-menu--servizi"><li>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/struttura-organizzativa" title="Struttura organizzativa">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Struttura organizzativa</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/assessori" title="Giunta comunale">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Giunta comunale</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/consiglio-comunale" title="Consiglio comunale">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Consiglio comunale</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/youtube-consiglio" title="YouTube Consiglio Comunale">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">YouTube Consiglio Comunale</div></a></div></div></div>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/regolamenti" title="Regolamenti">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Regolamenti</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/statuto-comunale" title="Statuto comunale">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Statuto comunale</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/bandi-avvisi-gara-determina" title="Bandi e avvisi di gara">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Bandi e avvisi di gara</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/avvisi-non-di-gara" title="Avvisi non di gara">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Avvisi non di gara</div></a></div></div></div>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/procedure-mepa-aggiudicate" title="Procedure Mepa fino al 30.04.2021">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Procedure Mepa fino al 30.04.2021</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/ordinanze" title="Ordinanze">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Ordinanze</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/referendum" title="Referendum">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Referendum</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/albo-pretorio/info" title="Albo pretorio">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Albo pretorio</div></a></div></div></div>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/uffici-comunali-e-contatti" title="Uffici e contatti">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Uffici e contatti</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/trasp/at" title="Amministrazione trasparente">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">Amministrazione trasparente</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/cug-comitato-unico-di-garanzia" title="CUG - Comitato unico di garanzia">
<div class="box-img"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></div>
<div class="box-tit">CUG - Comitato unico di garanzia</div></a></div></div></div>
<div class="row">
</li>
</ul>
</li>
<li class="dropdown yamm-fw"><a href="/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Abitare<i class="ico_tematica ico_abitare"></i></a>
<ul class="dropdown-menu dropdown-menu--servizi"><li>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/agenda-urbana" title="Agenda Urbana">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico_agenda_0.png" title="Agenda Urbana" /></div>
<div class="box-tit">Agenda Urbana</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/ambiente-e-rifiuti" title="Ambiente">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-ambiente-rifiuti.png" title="Ambiente" /></div>
<div class="box-tit">Ambiente</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/citta-digitale" title="Città Digitale">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-citta-digitale.png" title="Città Digitale" /></div>
<div class="box-tit">Città Digitale</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/commercio-e-mercati" title="Commercio e mercati">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-commercio-e-mercati.png" title="Commercio e mercati" /></div>
<div class="box-tit">Commercio e mercati</div></a></div></div></div>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/cultura" title="Cultura">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-cultura.png" title="Cultura" /></div>
<div class="box-tit">Cultura</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/edilizia" title="Edilizia">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/icona-edilizia_1.png" title="Edilizia" /></div>
<div class="box-tit">Edilizia</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/imposte-tariffe-e-finanze" title="Imposte, tariffe e rimborsi">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-imposte-tariffe-finanze.png" title="Imposte, tariffe e rimborsi" /></div>
<div class="box-tit">Imposte, tariffe e rimborsi</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/lavori-pubblici" title="Lavori pubblici">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-urbanistica-edilizia_0.png" title="Lavori pubblici" /></div>
<div class="box-tit">Lavori pubblici</div></a></div></div></div>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/mobilita-e-trasporti" title="Mobilità">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-mobilita-e-trasporti.png" title="Mobilità" /></div>
<div class="box-tit">Mobilità</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/partecipazione-e-comunicazione" title="Partecipazione">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-partecipazione-comunicazione.png" title="Partecipazione" /></div>
<div class="box-tit">Partecipazione</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/politiche-giovanili" title="Politiche giovanili">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-politiche-giovanili.png" title="Politiche giovanili" /></div>
<div class="box-tit">Politiche giovanili</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/polizia-municipale" title="Polizia Locale">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-polizia-municipale.png" title="Polizia Locale" /></div>
<div class="box-tit">Polizia Locale</div></a></div></div></div>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/protezione-civile" title="Protezione civile">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-protezione-civile.png" title="Protezione civile" /></div>
<div class="box-tit">Protezione civile</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/scuola-e-universita" title="Scuola e formazione">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/servizi-scuola.png" title="Scuola e formazione" /></div>
<div class="box-tit">Scuola e formazione</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/servizi-demografici" title="Servizi demografici">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/anagrafe_0.png" title="Servizi demografici" /></div>
<div class="box-tit">Servizi demografici</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/servizi-online" title="Servizi online">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/servizi-online_0.png" title="Servizi online" /></div>
<div class="box-tit">Servizi online</div></a></div></div></div>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/sicurezza" title="Sicurezza">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/icona-sicurezza.png" title="Sicurezza" /></div>
<div class="box-tit">Sicurezza</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/sociale" title="Sociale">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/servizi-politiche-sociale-e-per-abitare.png" title="Sociale" /></div>
<div class="box-tit">Sociale</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/sport" title="Sport">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/icona_sport.png" title="Sport" /></div>
<div class="box-tit">Sport</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/i-numeri-della-citta" title="Statistica">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/ico-numeri.png" title="Statistica" /></div>
<div class="box-tit">Statistica</div></a></div></div></div>
<div class="row">
<div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/urbanistica" title="Urbanistica">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/icona-urbanistica.png" title="Urbanistica" /></div>
<div class="box-tit">Urbanistica</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/ruolo-territoriale" title="Ruolo territoriale">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/icona-ruolo_territoriale_0.png" title="Ruolo territoriale" /></div>
<div class="box-tit">Ruolo territoriale</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/urpin-comune" title="URP/DigiPass">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/icona-urp.png" title="URP/DigiPass" /></div>
<div class="box-tit">URP/DigiPass</div></a></div></div><div class="col-sm-6 col-md-3">
<div class="box-servizio">
<a href="/area-tematica/zona-sociale-10" title="Zona Sociale 10">
<div class="box-img"><img src="https://www.comune.terni.it/sites/default/files/icona_puzzle.png" title="Zona Sociale 10" /></div>
<div class="box-tit">Zona Sociale 10</div></a></div></div></div>
</li>
</ul>
</li>
<li><a href="http://www.turismo.comune.terni.it/" target="_blank" title="Ammirare">Ammirare<i class="ico_tematica ico_ammirare"></i></a></li>
				</ul>
			</nav>
		</div>
	</div>
</header>
</div>



									
							  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <section id="breadcrump--comune"><div class="container"><div class="row"><div class="col-md-12"><ul class="breadcrumb"><li><a href="/" title="home" >home</a></li><li><a href="/archivionotizie" title="notizie" >archivio notizie</a></li><li class="active">Carsulae Teatro: "Otto appuntamenti per una stagione di grande fascino"</li></ul></div></div></div></section><div class="container" id="internal--page">
	<div class="row">
		<section class="col-md-8 internal--page_content"  id="page_top">
			<div class="servizi--online_title">
				<h2><i class="fa fa-newspaper-o" aria-hidden="true"></i>Notizia</h2>
				<h1>Carsulae Teatro: "Otto appuntamenti per una stagione di grande fascino"</h1>
			</div>

			<div class="internal--page_box">
				<!--<div class="post--date">
					<p>Pubblicato da <a href="#">Redazione</a> | 12 dicembre 2016 - ore 11.20</p>
				</div>-->
												<div class="post--meta">
										<div class="news_badge_internal"><a href="/area-tematica/cultura" title="Cultura">Cultura</a></div>
										<p>ACOT | <span class="post--meta_date">06 Luglio 2022</span> - <span class="post--meta_hour">ore 12:15</span> - L'assessore Cecconelli: "Un cartellone di qualità in un luogo straordinario"</p>
				</div>
				<img src="https://www.comune.terni.it/system/files/styles/notiziaeventi_page_750x450_scale_crop/private/carsulaeteatro.png?itok=p3_BrDq-" title="Carsulae Teatro: Otto appuntamenti per una stagione di grande fascino" alt="Carsulae Teatro: Otto appuntamenti per una stagione di grande fascino" class="img-responsive" /><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>(<strong>Ufficio Stampa/Acot</strong>) – Dal 17 luglio al 29 agosto tornano le serate di <strong>Carsulae Teatro</strong> al teatro romano&nbsp; e nell’area archeologica di Carsulae. “<em>Quest’anno in cartellone ci sono otto appuntamenti in nove date, di diverso genere, con un giusto mix tra artisti e produzioni del nostro territorio e di carattere nazionale, ma tutti accomunati dal fascino della rappresentazione teatrale in un contesto unico come quello di Carsulae”</em>, dice l’assessore alla cultura <strong>Maurizio Cecconelli</strong>. <em>“È una formula che già negli scorsi si è dimostrata vincente, anche se abbiamo dovuto fare i conti con le limitazioni imposte dal Covid. L’auspicio è di poter fruire e godere con maggior serenità degli spettacoli che sono tutti all’aperto e che hanno l’obiettivo di fornire appuntamenti culturali di qualità per le serate e i pomeriggi estivi e – al tempo stesso – di valorizzare il sito di Carsulae che ha enormi potenzialità. Ricordo che nell’ambito del cartellone “Terni cuore d’estate” il teatro di Carsulae sarà anche sede - per Umbria Green Festival - dello spettacolo di Paolo Rumiz “Un canto per l’Europa” in scena proprio sabato 9 luglio alle 21.15 e poi ancora di due importanti appuntamenti musicali con i concerti di Ludovico Einaudi il 31 luglio e di Angelo Branduardi il 28 agosto che inaugurerà il restaurato anfiteatro, nell’ambito di Suoni Controvento”.</em><br />
<em>“Per Carsulae Teatro, come sempre </em>– conclude l’assessore <strong>Cecconelli </strong>- <em>un ringraziamento particolare va alla <strong>Fondazione Carit</strong> che, anche quest’anno ha finanziato la manifestazione e che soprattutto continua a condividere con noi l’idea di valorizzare il nostro territorio attraverso la cultura. Allo stesso tempo ringrazio per la preziosa e proficua collaborazione il <strong>Teatro Stabile dell’Umbria</strong> e la <strong>Direzione Regionale Musei dell’Umbria</strong>, oltre che gli uffici dei nostri servizi culturali del Comune di Terni che hanno lavorato anche&nbsp; su questo progetto ”.</em></p>

<p>Ecco l’intero programma nel cartellone di Carsulae Teatro, <a href="/system/files/opuscolo14x14-2022_light.pdf">scaricabile anche da questo link</a><br />
<strong>domenica 17 luglio</strong> ore 20.45 Teatro romano di Carsulae<br />
<a href="/system/files/ct_paolina_17lug.png"><strong>Paolina Leopardi racconta Mozart</strong></a><br />
Concerto per voce narrante e pianoforte<br />
con Sonia Bergamasco e Marco Scolastra al pianoforte<br />
una proposta di Nino Criscenti<br />
drammaturgia di Sonia Bergamasco<br />
produzione Parmaconcerti</p>

<p><strong>venerdì 22 luglio</strong> ore 20.45 Teatro romano di Carsulae<br />
<a href="/system/files/ct_lozingaro_22lug.png"><strong>Lo Zingaro</strong></a><br />
Non esiste curva dove non si possa sorpassare<br />
Con Marco Bocci<br />
di Marco Bonini, Gianni Corsi e Marco Bocci<br />
regia di Alessandro Maggi<br />
musiche di Davide Cavuti<br />
produzione TSA Teatro Stabile d’Abruzzo e Stefano Francioni Produzioni</p>

<p><strong>giovedì 28 luglio</strong> ore 20.45 Teatro romano di Carsulae<br />
<a href="/system/files/ct_aiace_28lug.png"><strong>Aiace di Sofocle</strong></a><br />
consulenza di Giorgio Ieranò<br />
traduzione di Maria Grazia Ciani<br />
con Corrado d’Elia, Alberto Giusta, Andrea Nicolini, Marco Rivolta<br />
regia di Sergio Maifredi<br />
produzione Teatro Pubblico Ligure</p>

<p>teatro per ragazzi dai 5 anni<br />
<strong>Venerdì 5 agost</strong>o ore 20.45 Teatro romano di Carsulae<br />
<a href="/system/files/ct_sogno_5ago.png"><strong>Sogno</strong></a><br />
dal Sogno di una notte di mezza estate di W. Shakespeare<br />
con Enrico De Meo, Chiara Mancini, Valentina Renzulli, Andrea Volpi<br />
ideazione e regia di Beatrice Ripoli<br />
produzione Fontemaggiore</p>

<p><strong>Sabato 6 e domenica 7 agosto</strong> ore 17.30 e 19.00 Area archeologica di Carsulae<br />
<a href="/system/files/ct_dante_67ago.png"><strong>Dante in Carsulae</strong></a><br />
Purgatorio<br />
uno spettacolo di Riccardo Leonelli<br />
con Riccardo Leonelli, Caterina Rossi, Damiano Angelucci, Stefano de Majo, Emanuele Cordeschi, Marialuna Cipolla, Antonia Perleonardi, Margherita Rinaldi<br />
produzione Associazione Povero Willy</p>

<p><strong>Venerdì 19 agosto</strong> ore 20.45 Teatro romano di Carsulae<br />
<a href="/system/files/ct_finoallestelle_19ago.png"><strong>... Fino alle stelle!</strong></a><br />
Scalata in musica lungo lo stivale<br />
di e con Tiziano Caputo e Agnese Fallongo<br />
regia di Raffaele Latagliata<br />
produzione Teatro de Gli Incamminati in collaborazione con Ars</p>

<p><strong>Venerdì 26 agosto</strong> ore 20.45 Teatro romano di Carsulae<br />
<a href="/system/files/ct_100pasolini_26ago.png"><strong>100 Pasolini in un Caravaggio solo</strong></a><br />
di e con Stefano de Majo<br />
flauto e percussioni Emanuela Boccacani<br />
produzione Teatro Acciaio</p>

<p><strong>Lunedì 29 agosto</strong> ore 19.30 Teatro romano di Carsulae<br />
<a href="/system/files/ct_etivengoacercare_29ago.png"><strong>E ti vengo a cercare</strong></a><br />
omaggio a Franco Battiato<br />
XXXI Premio San Valentino “Un gesto d’amore”<br />
Con Francesco Pannofino, Jonis Bascir, Carolina Rey, Elisabetta Irrera<br />
con Orchestra Sensofonia diretta da Francesco Morettini<br />
regia di Folco Napolini<br />
produzione &amp;JOY</p>

<p><strong>I biglietti per tutti gli spettacoli sono in prevendita nel circuito Vivaticket a questo indirizzo</strong>: <a href="https://www.vivaticket.com/it/tour/teatro-carsulae-2022-terni/2521">https://www.vivaticket.com/it/tour/teatro-carsulae-2022-terni/2521</a></p>
</div></div></div><p class="autorenp"><em>GLD - Ufficio Stampa/Acot</em></p>			</div>

			
			<div id="social"><div class="center"><a title="facebook" href="https://www.facebook.com/sharer.php?u=www.comune.terni.it/news/carsulae-teatro-otto-appuntamenti-una-stagione-di-grande-fascino" target="_blank"><div id="fb"><i class="fa fa-facebook fa-2x"></i></div></a><a title="Linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=www.comune.terni.it/news/carsulae-teatro-otto-appuntamenti-una-stagione-di-grande-fascino&amp;title=Carsulae Teatro: "Otto appuntamenti per una stagione di grande fascino"&amp;ro=false&amp;summary=(Ufficio Stampa/Acot) – Dal 17 luglio al 29 agosto tornano le serate di Carsulae Teatro al teatro romano&nbsp; e nell’area archeologica di Carsulae. “Quest’anno in cartellone ci sono otto appuntame...&amp;source=www.comune.terni.it/news/carsulae-teatro-otto-appuntamenti-una-stagione-di-grande-fascino" target="_blank"><div id="in"><i class="fa fa-linkedin fa-2x"></i></div></a><a title="Twitter" href="https://twitter.com/share?url=www.comune.terni.it/news/carsulae-teatro-otto-appuntamenti-una-stagione-di-grande-fascino&amp;text=(Ufficio Stampa/Acot) – Dal 17 luglio al 29 agosto tornano le serate di Carsulae Teatro al teatro romano&nbsp; e nell’area archeologica di Carsulae. “Quest’anno in cartellone ci sono otto appuntame..." target="_blank"><div id="tw"><i class="fa fa-twitter fa-2x"></i></div></a><a title="Google+" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=www.comune.terni.it/news/carsulae-teatro-otto-appuntamenti-una-stagione-di-grande-fascino" target="_blank"><div id="gp"><i class="fa fa-google-plus fa-2x"></i></div></a><a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=www.comune.terni.it/news/carsulae-teatro-otto-appuntamenti-una-stagione-di-grande-fascino&amp;description=(Ufficio Stampa/Acot) – Dal 17 luglio al 29 agosto tornano le serate di Carsulae Teatro al teatro romano&nbsp; e nell’area archeologica di Carsulae. “Quest’anno in cartellone ci sono otto appuntame..." target="_blank"><div id="pt"><i class="fa fa-pinterest fa-2x"></i></div></a></div></div>		</section>
		<!-- /internal page -->

		<aside class="col-md-4">
			<div class="nav--settore">
	<div class="widget--title">
		<h2>Notizie ed Eventi </h2>
	</div>

	<ul class="side--menu_generic">
		<li><a href="/archivionotizie" title="Notizie">Notizie</a></li>
		<li><a href="/archivioeventi" title="Eventi">Eventi</a></li>
		<li><a href="/archivioprimopiano" title="Primo Piano">Primo Piano</a></li>
		<li><a href="/archivioagendastampa" title="Primo Piano">Agenda Stampa</a></li>
	</ul>
</div>

<div class="nav--settore">
	<div class="widget--title">
		<h2>Utilità</h2>
	</div>
	<div class="utility--box " style="background:#caaf80"><div class="overlay_utility"><a href="/coronavirus-notizie-provvedimenti" title="coronavirus-notizie-provvedimenti"><div class="utility--box_category"><h4>Coronavirus</h4></div></a></div></div><div class="utility--box " style="background:#80b39f"><div class="overlay_utility"><a href="http://ternigeo.comune.terni.it/" title="http://ternigeo.comune.terni.it/"><div class="utility--box_category"><h4>TerniGEO</h4></div></a></div></div><div class="utility--box " style="background:#e3949c"><div class="overlay_utility"><a href="/trasp/at/" title="trasp/at/"><div class="utility--box_category"><h4>Amministrazione Trasparente</h4></div></a></div></div><div class="utility--box " style="background:#82b6c5"><div class="overlay_utility"><a href="/uffici-comunali-e-contatti" title="uffici-comunali-e-contatti"><div class="utility--box_category"><h4>Uffici e Contatti</h4></div></a></div></div><div class="utility--box " style="background:#b796c9"><div class="overlay_utility"><a href="/albo-pretorio/info" title="albo-pretorio/info"><div class="utility--box_category"><h4>Albo Pretorio</h4></div></a></div></div><div class="utility--box " style="background:#9a9c9e"><div class="overlay_utility"><a href="/osl-2018" title="osl-2018"><div class="utility--box_category"><h4>OSL 2018</h4></div></a></div></div><div class="utility--box " style="background:#92c19e"><div class="overlay_utility"><a href="https://app.albofornitori.it/alboeproc/albo_umbriadc" title="https://app.albofornitori.it/alboeproc/albo_umbriadc"><div class="utility--box_category"><h4>Portale Appalti</h4></div></a></div></div><div class="utility--box " style="background:#94a7c9"><div class="overlay_utility"><a href="/archivioagendastampa" title="archivioagendastampa"><div class="utility--box_category"><h4>Agenda Stampa</h4></div></a></div></div><div class="utility--box " style="background:#e3949c"><div class="overlay_utility"><a href="/scrivi-al-comune" title="scrivi-al-comune"><div class="utility--box_category"><h4>Scrivi al Comune</h4></div></a></div></div><div class="utility--box " style="background:#82b6c5"><div class="overlay_utility"><a href="/area-tematica/servizi-online" title="area-tematica/servizi-online"><div class="utility--box_category"><h4>Servizi online</h4></div></a></div></div><div class="utility--box " style="background:#b796c9"><div class="overlay_utility"><a href="/modulistica/lista" title="modulistica/lista"><div class="utility--box_category"><h4>Modulistica</h4></div></a></div></div><div class="utility--box " style="background:#80b39f"><div class="overlay_utility"><a href="/accesso-agli-atti" title="accesso-agli-atti"><div class="utility--box_category"><h4>Accesso agli atti</h4></div></a></div></div><div class="utility--box " style="background:#92c19e"><div class="overlay_utility"><a href="https://www.youtube.com/channel/UCqA700aMqN-3_GP6u1kDCBQ" title="https://www.youtube.com/channel/UCqA700aMqN-3_GP6u1kDCBQ"><div class="utility--box_category"><h4>YouTube Consiglio Comunale</h4></div></a></div></div><div class="utility--box " style="background:#caaf80"><div class="overlay_utility"><a href="/suape" title="suape"><div class="utility--box_category"><h4>Suape</h4></div></a></div></div><div class="utility--box " style="background:#94a7c9"><div class="overlay_utility"><a href="https://www.comune.terni.it/albo-pretorio/cat-pubblicazioni/1100" title="https://www.comune.terni.it/albo-pretorio/cat-pubblicazioni/1100"><div class="utility--box_category"><h4>Notifiche per pubblici proclami</h4></div></a></div></div><div class="utility--box " style="background:#9a9c9e"><div class="overlay_utility"><a href="/area-tematica/urpin-comune" title="area-tematica/urpin-comune"><div class="utility--box_category"><h4>URP/DigiPass</h4></div></a></div></div></div>

		</aside>
		<!-- /internal page aside -->
	</div>
</div>
<!-- /internal page -->

</section>
  </div>
						<footer>
	<div class="container">
		<div class="row footer--top">
			<div class="col-md-12">
				<img src="/sites/all/themes/comunetr/img/footer_logo.png" class="img-responsive" title="" alt="" />
			</div>
		</div>

		<div class="row footer--widgets_box">
			<div class="col-md-3 col-sm-6 col_custom footer--widgets">
				<div class="footer--widgets_info">
					<h4>Contatti</h4>
					<p>Piazza M. Ridolfi, 1<br> 05100 Terni<br> Centralino <a href="tel://07445491">0744/5491</a><br> Polizia Municipale <a href="tel://0744426000">0744/426000</a><br> URP <a href="tel://0744432201">0744/432201</a><br>C.F./P.IVA 00175660554</p>
					<p>PEC <a href="#">comune.terni@postacert.umbria.it</a><br><a href="/scrivi-al-comune">Scrivi al Comune</a></p>
								</div>
			</div>

			<div class="col-md-3 col-sm-6 col_custom footer--widgets">
				<div class="footer--widgets_info">
					<h4>Amministrazione trasparente</h4>
					<ul>
						<li><a href="/bandi-avvisi-gara-determina">Bandi di Gara</a></li>
						<li><a href="https://www.comune.terni.it/trasp/at/content/informazioni-sulle-singole-procedure-in-formato-tabellare" target="_blank">Contratti Pubblici</a></li>
					</ul>
				</div>
			</div>

			<div class="col-md-3 col-sm-6 col_custom footer--widgets">
				<div class="footer--widgets_info">
					<h4>Siti Tematici</h4>
					<ul>
						<li><a href="https://turismo.comune.terni.it" title="Turismo" target="_blank">Turismo</a></li>
						<li><a href="https://bct.comune.terni.it" title="Biblioteca Comunale" target="_blank">Biblioteca Comunale</a></li>
						<li><a href="http://www.prendoparte.it/" title="Prendo Parte" target="_blank">Prendo Parte</a></li>
						<li><a href="https://europedirect.comune.terni.it/" title="Europe Direct" target="_blank">Europe Direct</a></li>
						<li><a href="https://dim.comune.terni.it" title="Didattica Museale" target="_blank">Didattica Museale</a></li>
						<li><a href="https://terniverde.comune.terni.it" title="Terni Verde" target="_blank">Terni Verde</a></li>
						<li><a href="https://ternimia.comune.terni.it" title="Terni Mia" target="_blank">Terni Mia</a></li>
						<li><a href="https://museodefelice.comune.terni.it/)" title="Museo d'arte moderna e contemporanea Aurelio De Felice" target="_blank">Museo Aurelio De Felice</a></li>
						<li><a href="http://ternigeo.comune.terni.it/" title="TerniGEO" target="_blank">TerniGEO</a></li>	
						<li><a href="https://lavalleincantata.comune.terni.it/" title="La Valle Incantata" target="_blank">La Valle Incantata</a></li>	
					</ul>

				</div>
			</div>

			<div class="col-md-3 col-sm-6 col_custom footer--widgets">
				<div class="footer--widgets_info">
					<h4>Seguici su</h4>
					<ul class="nav-social_footer">
						<li><a href="https://www.facebook.com/ComuneTerni" title="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
						<!--<li><a href="#" title="Twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>-->
						<li><a href="https://www.youtube.com/channel/UCqA700aMqN-3_GP6u1kDCBQ" title="Youtube" target="_blank"><i class="fa fa-youtube fa-2x"></i></a></li>
						<!--<li><a href="#" title="Google+" target="_blank"><i class="fa fa-google-plus fa-2x"></i></a></li>-->
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="footer--bottom">
		<div class="container">
			<div class="row">
				<div class="col-md-7">

					<ul>
						<li><a href="/note-legali">Note legali</a>&nbsp;&nbsp;</li>
						<li><a href="/privacy">Privacy policy e cookie</a></li>
						<li><a href="/statistiche-di-accesso">Statistiche di accesso</a></li>
						<li><a href="https://form.agid.gov.it/view/b016bbcf-0d9e-4d95-87a1-1678726f7b38" target="_blank">Dichiarazione di accessibilità</a></li>
						<!--<li><a href="#">Feed RSS</a></li>-->
					</ul>

				</div>
			</div>
		</div>
	</div>
</footer>
		</div>
	



  <script src="https://www.comune.terni.it/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
  <script>
	jQuery(window).load(function () {
		jQuery(".loadMenu").show();
	});
  </script>
  <script type="text/javascript">
	var _paq = window._paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u="https://ingestion.webanalytics.italia.it/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', 'e8p7bOW3LX']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	})();
  </script>
<!-- End Matomo Code -->
</body>
</html>